Căutare

Rezultatele căutării sunt afișate mai jos.

Furtuna de idei   6 Accese
athan Swift 18. Ochiul minţii vede cel mai bine atunci când ochii simţurilor rămân închişi. - Jonathan S... lăm mai departe de ţelul dorinţelor noastre decât atunci când ne închipuim că l-am atins. - Johann Wolfgan... Experienţa este doar amintirea căilor bătute până atunci în mintea unui călător care merge mereu înainte, ... 158. Viaţa este un dar pe care îl merităm numai atunci când îl dăruim. - Rabindranath Tagore 159. Mări
DEB packages for Education   5 Accese
l – studentul trebuie să decidă pentru el însuși, atunci când a acumulat date suficiente pentru a fi sigur... Wings 3D a fost dezvoltat începând cu anul 2001, atunci când Björn Gustavsson (bjorng) și Dan Gudmundsson... . Astfel, ar putea fi aplicația pe care o căutați atunci când sunteți în curs de planificare pentru a crea... inii, dar destul de sigur nu este ceea ce căutați atunci când sunteți mai interesat în crearea de filme de
Code::Blocks IDE   4 Accese
|cat timp n != 0 executa | daca n mod 10 > max atunci max <- n mod 10 | n <- n div 10 |~~ scrie ma... ←invers*10+n%10 │ n←n/10 └■ ┌daca copie==invers │ atunci scrie „Este palindrom.” │ altfel scrie „Nu e pali... ==== De exemplu, dacă se citește numărul 23428, atunci se va afișa: <code> 23428 3428 428 28 8 </code> ... </columns> === Dacă nu există astfel de prefixe, atunci algoritmul va afişa mesajul NU EXISTĂ. === Exemp
Ce este Creativitatea?   4 Accese
etc.), înlocuind eventualii termeni folosiţi până atunci (cf. în germană se folosea termenul "das Schöpfer... rvenit un eveniment dintre N evenimente posibile. Atunci se consideră despre cantitatea de informaţie I, t... n simboluri şi dacă mesajul M este de lungime k, atunci populaţia evenimentelor posibile N este cel puţin... upune cuantificarea cunoaşterii, iar I va depinde atunci de mesaj şi totodată de destinatarul său. Cantita
POLITICA DE COOKIE-URI A SITE-ULUI CREATIVITATE INGINEREASCĂ   2 Accese
losit doar pentru a targeta conținutul – chiar și atunci când sunteți pe pagina noastră în limba română sa... clamă. ==== Cookie-uri pentru inregistrare ==== Atunci când vă înregistrați pe acest site, generăm un co
Termeni și condiții de utilizare pentru site-ul Creativitate inginerească   1 Accese
za informații reale și corecte despre persoana sa atunci când aceste informații i se cer pentru crearea un
Contribuţii româneşti la dezvoltarea ingineriei mediului   1 Accese
opuneri de schimbări legislative, * avertizează atunci când infrastructurile critice sunt periclitate de
Prezentarea activităţii ştiinţifice şi tehnice a personalităţilor din domeniul ingineriei electrice în perioada 1940-1947   1 Accese
re viitorilor ingineri, aceste delegaţii încetând atunci când nu mai este nevoie de ele, fără alte obligaţ
Energia are nevoie de soluţii inteligente   1 Accese
fie unicul criteriu pe care clienţii îl folosesc atunci când decid cum să îşi întocmească comenzile. > F